﻿<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="unsupported-ie ie" lang="hr_HR"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="hr_HR"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hr_HR"><!--<![endif]-->
<head>
	    <meta http-equiv="refresh" content="500;url=?meta_refresh=true" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                
<title>HRVATSKA USKORO MEĐU NAJBOLJIMA? Roditelji bi iznos pune plaće trebali primati tijekom cijelog roditeljskog dopusta / Novi list</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="author" content="Neomedia Komunikacije"/>
<meta name="copyright" content="NoviList"/>
<meta name="description" content="Novilist.hr - najbolji politički dnevnik on-line"/>
<meta name="keywords" content="najnovije vijesti, novilist, rijeka, novi list riječki, politički komentari"/>
<meta name="MSSmartTagsPreventParsing" content="TRUE"/>
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="/extension/novilist/design/novilist/images/favicon.ico" type="image/x-icon" />
<link type="application/rss+xml" rel="alternate" title="Novilist.hr / Novo na portalu (sve)" href="http://www.novilist.hr/rss/sve.xml" />

<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.novilist.hr/content/view/full/1816289"/>
		<meta property="og:image" content="http://novilist.hr/var/novilist/storage/images/_aliases/fb_friendly_img/vijesti/hrvatska/hrvatska-uskoro-medu-najboljima-roditelji-bi-iznos-pune-place-trebali-primati-tijekom-cijelog-roditeljskog-dopusta/14398475-1-cro-HR/HRVATSKA-USKORO-MEDU-NAJBOLJIMA-Roditelji-bi-iznos-pune-place-trebali-primati-tijekom-cijelog-roditeljskog-dopusta.jpg"/>
	<meta property="fb:app_id" content="246228908783276" />
<meta property="fb:admins" content="1193973229"/>
<meta property="fb:admins" content="556027388"/>
<meta property="fb:admins" content="100009406862059"/>
<meta property="fb:pages" content="124418877571378" />

<link rel="Naslovna" href="/" title="Naslovna"/>
<link rel="Index" href="/" title="Naslovna"/>
<link rel="Top" href="/" title="Naslovna"/>
<link rel="Search" href="/search?q=NoviList" title="Pretraga"/>
    <link rel="canonical" href="/Vijesti/Hrvatska/HRVATSKA-USKORO-MEDU-NAJBOLJIMA-Roditelji-bi-iznos-pune-place-trebali-primati-tijekom-cijelog-roditeljskog-dopusta" />
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / portal novilist.hr -->
<script type="text/javascript">
	
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByOVHW9cUPh_vq34_nPr2rSnnH5KLLCPZdbv.HdNEgb.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

<!-- Facebook plugin -->
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '246228908783276',
      xfbml      : true,
      version    : 'v2.12'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/hr_HR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>        <!-- Style -->

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist.css" />
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/publicmin/gallery.css" />

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/print.css"  media="print" />
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE7.css" />
<![endif]-->
<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE6.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/media.css" />    <script type="text/javascript" src="http://oglasicdn.novilist.hr/www/delivery/spcjs.php?id=1&amp;target=_blank"></script>
<script type="text/javascript">/* <![CDATA[ */var image_folder = '/extension/novilist/design/novilist/images';/* ]]> */</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
<!-- gtag start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src='https://cdn.234doo.com/novilist.js'></script>
<!-- gtag end -->
    <script src="/js/ed04e0c.js"></script>
	</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!--    novilist.hr   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3350';
  h.appendChild(s);
}());
/* ]]> */
</script>


  <div class="bgbanner-left">
 
	 
		

	
				
		<div class="openads-multi openx_takeover_banner_left">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(10);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=60282'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=10&amp;n=52775' /></a></noscript> 

	
</div>
					</div>
			 
</div>
<div class="bgbanner-right">
 
	 
		

	
				
		<div class="openads-multi openx_takeover_banner_right">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=5596'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=11&amp;n=19541' /></a></noscript> 

	
</div>
					</div>
			 
</div>

<!-- Complete page area: START -->
<div id="page-wrap" class="nlpage">
			<div id="banner-weather">
			 <div id="banner-768x90">
				
 
		

	
				
		<div class="openads-multi openx_top">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=59398'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=1&amp;n=63014' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
		</div>
		<div id="weather">
						<div id="weather-city">
	Grad: <span>Rijeka</span> <small style="font-size:.8em;color:gray">(DHMZ)</small>
</div>
<div id="weather-today">
	Danas:
	<span><strong>22</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/4.png" alt="4" title="pretežno oblačno" />
</div>
<div id="weather-tommorow">
	Sutra:
	<span class="min"><strong>22</strong>°</span>
	<span class="max"><strong>22</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/4.png" alt="4" />
</div> 		</div>
		<div id="date-login">
			<span id="date">17. listopada 2018.</span>
						<hx:include src="/_fragment?_path=locationId%3D1816289%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A7%253A%2522default%2522%253Bs%253A7%253A%2522matcher%2522%253BN%253B%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253ADefault%253AshowAjaxUserBar&amp;_hash=bh%2BDZWEonr7GDkMqWTsHGEFDj5xQLJz0kYS3Tjao6RE%3D"></hx:include>
					</div> <!-- END DATE LOGIN -->
		<div id="header">
	<a id="logo" href="/"></a>
	<h1><a href="/">Novi list - Novilist.hr</a></h1>
	<div id="social-icons">
		<a href="http://www.facebook.com/novilist" class="facebook" target="_blank"></a>
		<a href="/rss/sve.xml" class="rss" target="_blank"></a>
		<a href="http://twitter.com/novilisthr" class="twitter" target="_blank"></a>
	</div>
	<form method="get" action="/trazi">
            <fieldset>
                <input class="txt" name="s" value="" type="text" />
                <button type="submit" title="traži"><span>Traži</span></button>
            </fieldset>
        </form>
	
	</div> <!-- END HEADER-->
	<a name="viewstart"></a>
	 
	<div id="billboardzone" style="margin-top:3px; margin-left: 10px; margin-bottom:13px; width:970px;">
			
 
	 
		

	
				
		<div class="openads-multi openx_billboard">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(28);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=2566'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=28&amp;n=40378' /></a></noscript> 

	
</div>
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(56);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=74511'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=56&amp;n=31109' /></a></noscript> 

	
</div>
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(47);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=14017'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=47&amp;n=72416' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
															<div id="menu">
				  		    	      			<ul id="menu1" >
							



						
														<li>
			<a href="/Vijesti"   class="current">Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Život i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tech</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
						



						
									<li>
			<a href="/Magazin"  >Magazin</a>
		</li>
			</ul>		
			<div id="menu2">
		<ul>
					
																			<li>
			<a href="/Vijesti/Rijeka"  >
						Rijeka
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Regija"  >
						Regija
						</a>
		</li>
					
																								<li>
			<a href="/Vijesti/Hrvatska"   class="current">
			<span>			Hrvatska
			</span>			</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Gospodarstvo"  >
						Gospodarstvo
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Svijet"  >
						Svijet
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Crna-kronika"  >
						Crna kronika
						</a>
		</li>
					
																			<li>
			<a href="/Sve-vijesti"  >
						Sve vijesti
						</a>
		</li>
					
																			<li>
			<a href="/Promo-sadrzaji"  >
						Promo sadržaji
						</a>
		</li>
		</ul>
	</div>
	
				<div>
	<ul class="aktualne">
		<li class="first">
			<a href="/Teme">Aktualne teme</a>
		</li>
				<li>
					<a href="/Sport/NK-Rijeka">NK Rijeka</a>
				</li>
				<li>
					<a href="/Teme/Plutajuci-LNG-terminal">Plutajući LNG terminal</a>
				</li>
				<li>
					<a href="/Teme/Afera-hotmail">Afera hotmail</a>
				</li>
				<li>
					<a href="/Teme/SP-Rusija-2018">SP Rusija 2018.</a>
				</li>
				<li>
					<a href="/Teme/Iseljavanje-mladih-iz-Hrvatske">Iseljavanje mladih iz Hrvatske</a>
				</li>
				<li>
					<a href="/Teme/Afera-SMS">Afera SMS</a>
				</li>
	</ul>
</div>
		</div>
		<div class="content" style="position: relative;">
		<!-- Main area: START -->
			<div class="admobileonly admobileonly-article">
<script type='text/javascript'><!--// <![CDATA[
   OA_show(58);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=18933'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=58&amp;n=25586' /></a></noscript> 
</div>    								
	  
	<div itemscope itemtype="http://schema.org/Article">
<div id="title">
			<div class="suptitle" itemprop="about">U pripremi izmjene zakona</div>
	    <h1>   




	



  <span itemprop="headline">HRVATSKA USKORO MEĐU NAJBOLJIMA? Roditelji bi iznos pune plaće trebali primati tijekom cijelog roditeljskog dopusta</span></h1>
    <div class="links-right">
    	<ul>
        	<li><a href="/Vijesti/Hrvatska">Pogledaj sve iz: <span>Hrvatska</span></a></li>
			            <li><a href="/Sve-vijesti">Pogledaj sve vijesti</a></li>
        </ul>
    </div>
</div>
						                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









	<div id="large-image">
		<div id="mixedwrap" class="only-one">
					<div class="gpane image showtab" id="slide1">			
				<div class="fixed">
				
  
    
        
    
                                                                                                	
                        <img itemprop="image" src="/var/novilist/storage/images/vijesti/hrvatska/hrvatska-uskoro-medu-najboljima-roditelji-bi-iznos-pune-place-trebali-primati-tijekom-cijelog-roditeljskog-dopusta/14398475-1-cro-HR/HRVATSKA-USKORO-MEDU-NAJBOLJIMA-Roditelji-bi-iznos-pune-place-trebali-primati-tijekom-cijelog-roditeljskog-dopusta_ca_large.jpg" width="518" height="334"  style="" alt="Snimio Vedran KARUZA " title="Snimio Vedran KARUZA " />
            
    
    
    				
				</div>			
				
	
				<div class="image-info">Snimio Vedran KARUZA </div>
			</div>
										</div>
	</div><div id="column1">
    <div id="article-info">
					Autor:
							        <span itemprop="author">Bojana Mrvoš Pavić</span>				<br />
	        Objavljeno: <span class="datetime">16. listopad 2018. u 13:54</span>
		<span style="display:none" itemprop="datePublished">2018-10-16T13:54:00+02:00</span>
		<span style="display:none" itemprop="dateModified">2018-10-16T13:54:00+02:00</span>
        <div>
        	<a href="#" class="larger-font"></a>
            <a href="#" class="smaller-font"></a>
            <a href="/content/tipafriend/1816289" class="send-friend"></a>
            <a href="#/layout/set/print/Vijesti/Hrvatska/HRVATSKA-USKORO-MEDU-NAJBOLJIMA-Roditelji-bi-iznos-pune-place-trebali-primati-tijekom-cijelog-roditeljskog-dopusta" class="print"></a>
        </div>
    </div>
	
    <div id="article-text">
        <div id="inner-column">
				


	
        
        	
        
        	
        
        				<div class="counters-wrap">
		<div id="tw-counter"style="padding-top:2px">



<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="novilisthr" data-url="http://novilist.hr/Vijesti/Hrvatska/HRVATSKA-USKORO-MEDU-NAJBOLJIMA-Roditelji-bi-iznos-pune-place-trebali-primati-tijekom-cijelog-roditeljskog-dopusta"
>Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
	        	<div id="fb-counter" style="z-index:1000; text-align:center">
					<div class="fb-like" data-href="http://www.novilist.hr/content/view/full/1816289" data-width="85" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
				</div>
        		
		</div>
			
				
				    		
			    		
			    		
			    		
	
						    		
			    		
			    		
			    		
	
				
						    																				
								    																				
								    																							
																					    																													
																																					
			<!--VEZANE VIJESTI-->
						
			        	<div class="similar">
            	<h4>Vezano</h4>
                <ul>
				<!--VEZANE VIDEO VIJESTI-->
									<!--END VEZANE VIDEO VIJESTI-->
				<!--VEZANE FOTO VIJESTI-->
									<!--END VEZANE FOTO VIJESTI-->
																<li>  
							<dl class="sublinks">
								<dt>Članci</dt>
																	<dd><a itemprop="relatedLink" href="/Komentari/Reagiranja/Ministarstvo-Zasad-samo-analiziramo-mogucnosti-oko-izmjene-rodiljnih-naknada?articlesrclink=related">
									  




	



  Ministarstvo: 'Zasad samo analiziramo mogućnosti oko izmjene rodiljnih naknada'
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Komentari/Kolumne/Iza-pozornice-Branka-Podgornika/Grade-kucu-od-krova?articlesrclink=related">
									  




	
<span class="mark-label">kolumna</span>


  Grade kuću od krova
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Hrvatska/Opacic-podrzava-povecanje-porodiljnih-naknada-iako-ima-primjedbi?articlesrclink=related">
									  




	



  Opačić podržava povećanje porodiljnih naknada, iako ima primjedbi 
									</a></dd>
															</dl>
						</li>
					                </ul>
           </div>
<!--END VEZANE VIJESTI-->
		
		    	</div> <!-- END INNER COLUMN -->
		    
			<div class="lead-text" itemprop="description">
			

<p>

Osim toga, otkrio je Bošnjak da su u pripremi i izmjene Zakona o medicinski potpomognutoj oplodnji, prema kojima će ženama koje pokušavaju začeti biti omogućen veći broj besplatnih postupaka potpomognute oplodnje, također moguće već u prvoj polovici iduće godine

</p>
	
			</div>
						
	        <span itemprop="articleBody">

<p>

&nbsp;<b>ZAGREB</b>&nbsp;Ministarstvo za demografiju i obitelj priprema izmjene Zakona o rodiljnim i roditeljskim potporama, prema kojima će delimitirana biti i naknada za majke odnosno očeve tijekom drugih šest mjeseci roditeljskog dopusta - otkrio je danas pomoćnik ministrice Ivica Bošnjak.

</p>

<p>

Hrvatska će u tom slučaju, kazao je, biti jedna od samo tri europske države u kojima bi roditelji iznos pune svoje plaće primali za trajanja cijelog roditeljskog dopusta.&nbsp;Osim toga, otkrio je da su u pripremi i izmjene Zakona o medicinski potpomognutoj oplodnji, prema kojima će ženama koje pokušavaju začeti biti omogućen veći broj besplatnih postupaka potpomognute oplodnje, moguće već u prvoj polovici iduće godine.

</p>

<p>

Prema sadašnjem zakonu parovi imaju pravo na deset besplatnih postupaka, od kojih su četiri pokušaja intrauterine inseminacije (IUI) te šest pokušaja izvantjelesne oplodnje (IVF). Zasad nije poznato na koliko će dodatnih besplatnih postupaka imati pravo nakon izmjene zakona.&nbsp;Treća je novost i to da se razmišlja o povećanju mirovina žena koje su bile, odnosno tek će biti na rodiljnom odnosno roditeljskom dopustu - pitanju na koje je Ministarstvo potaknuo upravo naš list.

</p>

<p>

&quot;Imali smo upita o tome, i mogu reći da Ministarstvo radi na rješenju i tog problema&quot;, odgovorio je Bošnjak na naš upit hoće li se, i na koji način država pozabaviti činjenicom da vrijeme provedeno na rodiljnom odnosno roditeljskom dopustu majkama, odnosno očevima koji koriste roditeljski dopust, može značajno smanjiti iznos buduće mirovine.U njezin izračun, podsjetimo, ulazi i rodiljna odnosno limitirana roditeljska naknada, koja može biti i niža od plaće, pa što je žena više puta koristila rodiljni odnosno roditeljski dopust, primjerice u trajanju od tri godine za treće i svako sljedeće dijete, buduća će joj mirovina biti manja.&nbsp;Prije deset godina je država u potpunosti delimitirala iznos rodiljne odnosno roditeljske naknade za prvih šest mjeseci, koja je dotad iznosila najviše 4.250 kuna, dok je 1. srpnja prošle godine iznos novčanih naknada u preostalom dijelu rodiljnog odnosno rodteljskog dopusta povećan sa 2.660 na 3.991 kuna.

</p>

<p>

Nakon proteka tih prvih šest, odnosno osam mjeseci roditeljskog dopusta, za blizance, treće i svako sljedeće dijete limit je pak povećan sa 1.663 kune na 2.328 kuna, koliko sad dobivaju i nezaposleni roditelji i roditelji izvan sustava rada, koji su dotad imali pravo na naknadu od, također, 1.663 kune. I te bi naknade trebale biti delimitirane, što znači da bi majke odnosno očevi trebali dobivati iznos svoje prijašnje plaće.&nbsp;

</p>
</span>

					   <div class="article-mobilefooter"><small><strong>Novi list pratite putem aplikacija za 
		<a href="https://play.google.com/store/apps/details?id=com.netcom.novilist&hl=en" target="_blank" style="color:#174367">Android</a>, 
		<a href="https://itunes.apple.com/hr/app/novi-list/id1147190236?l=hr" target="_blank" style="color:#174367">iPhone/iPad</a> ili
		<a href="https://www.microsoft.com/hr-hr/store/p/novi-list/9nblggh51j48" target="_blank" style="color:#174367">Windows Phone</a>.
	   </strong></small>
	   </div>
	   <div class="googlead-dnoclanka">
	   <script type='text/javascript'><!--// <![CDATA[
   OA_show(53);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=42803'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=53&amp;n=33456' /></a></noscript> 
	   </div>
       <div id="article-tools">
          	<ul>
            	<li><span>Podijeli</span></li>
                <li id="tools-fb"><a href="http://www.facebook.com/sharer.php?u=http://www.novilist.hr/Vijesti/Hrvatska/HRVATSKA-USKORO-MEDU-NAJBOLJIMA-Roditelji-bi-iznos-pune-place-trebali-primati-tijekom-cijelog-roditeljskog-dopusta&amp;t=HRVATSKA%20USKORO%20ME%C4%90U%20NAJBOLJIMA%3F%20Roditelji%20bi%20iznos%20pune%20pla%C4%87e%20trebali%20primati%20tijekom%20cijelog%20roditeljskog%20dopusta">Facebook</a></li>
                <li id="tools-tw"><a href="http://twitter.com/share?url=http://www.novilist.hr/Vijesti/Hrvatska/HRVATSKA-USKORO-MEDU-NAJBOLJIMA-Roditelji-bi-iznos-pune-place-trebali-primati-tijekom-cijelog-roditeljskog-dopusta&amp;text=HRVATSKA%20USKORO%20ME%C4%90U%20NAJBOLJIMA%3F%20Roditelji%20bi%20iznos%20pune%20pla%C4%87e%20trebali%20primati%20tijekom%20cijelog%20roditeljskog%20dopusta">Twitter</a></li>
                <li id="tools-rss"><a href="/rss/sve.xml">RSS</a></li>
                <li id="tools-send"><a href="/content/tipafriend/1816289">Pošalji</a></li>
               <li id="tools-recc">
					  


	                
	<form action="/content/action" method="post" id="article-vote-form-1816289">



	<fieldset>

	<input type="hidden" class="json-send-url" value="/layout/set/json/content/action" />

	<input type="hidden" class="votes-container" value="votes-container-1816289" />

	<input type="hidden" class="json-check-url" value="/layout/set/json/content/collectedinfo/1816289(check_voted)/1" />

	

	<input type="hidden" name="ContentObjectID" value="1385015" />

	<input type="hidden" name="ContentNodeID" value="1816289" />

	<input type="hidden" name="ContentObjectAttribute_data_integer_14398514" value="1" />

	<input type="hidden" name="ActionCollectInformation" value="Prijavi komentar" />

	</fieldset>

	</form>

	                <a href="#" rel="article-vote-form-1816289">Preporuči <strong id="votes-container-1816289">&nbsp;</strong></a>
                </li>
                <li id="tools-print"><a href="/layout/set/print/Vijesti/Hrvatska/HRVATSKA-USKORO-MEDU-NAJBOLJIMA-Roditelji-bi-iznos-pune-place-trebali-primati-tijekom-cijelog-roditeljskog-dopusta">Ispiši</a></li>
   		   		</ul>
        </div>
    </div> <!-- END ARTICLE TEXT -->
	
	
 
	 
	 
		
 
	<div class="ad-dnoclanka">
<div id="midasWidget__131"></div>

<script type="text/javascript">
	var m_nlpath = window.location.pathname.split( '/' );
	var m_nlcats = ["Vijesti","Sport","Scena","Zivot-i-stil","Znanost-i-tehnologija"];
	var m_nlsubcats = ["Auto-moto"];var m_micats = [2,3,4,5,7];var m_misubcats = [8];
	
	var m_index = m_nlsubcats.indexOf(m_nlpath[2]);if (m_index >= 0){var m_cat = m_misubcats[m_index]}else{var m_index2 = m_nlcats.indexOf(m_nlpath[1]);if (m_index2 >= 0){var m_cat = m_micats[m_index2]} else{var m_cat = 2}}
	var midassrc = 'http://cdn.midas-network.com/Widget/IndexAsync/'+m_cat+'?portalWidgetId=131';
	var s = document.createElement('script');s.setAttribute('src',midassrc);s.setAttribute('async', "");document.body.appendChild( s );
</script>

</div>	<div id="fb-root"></div>
	
	
	

	<div class="fb-comments" data-href="http://www.novilist.hr/content/view/full/1816289" data-numposts="7" data-order-by="reverse_time" data-width="100%"></div>
	
	

                

  








	
	

	
		
	




	


	






	
	

















  


	




	






	








	


	


	










	


	


	


	












	
		
	
	
	









																																																																								   <div class="from-category">
        <div class="heading">
            <h3>Iz kategorije: <a href="/Vijesti/Hrvatska">Hrvatska</a></h3>
            <a href="/Vijesti/Hrvatska" class="showit">Pogledaj sve</a>
        </div>
        	<ul class="left">
		 		        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Vijesti/Hrvatska/Uzivajte-jos-koji-dan.-Evo-kada-bi-konacno-trebalo-zavrsiti-razdoblje-visokih-temperatura">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/vijesti/hrvatska/uzivajte-jos-koji-dan.-evo-kada-bi-konacno-trebalo-zavrsiti-razdoblje-visokih-temperatura/14404301-1-cro-HR/Uzivajte-jos-koji-dan.-Evo-kada-bi-konacno-trebalo-zavrsiti-razdoblje-visokih-temperatura_category_list.jpg" width="100" height="67"  style="" alt="Ilustracija Marko Gracin" title="Ilustracija Marko Gracin" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Vremenska prognoza</div>
						            	<h4><a href="/Vijesti/Hrvatska/Uzivajte-jos-koji-dan.-Evo-kada-bi-konacno-trebalo-zavrsiti-razdoblje-visokih-temperatura">
	            	  




	



 					Uživajte još koji dan. Evo kada bi konačno trebalo završiti razdoblje visokih temperatura
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">'Vojo, ti si naš'</div>
						            	<h4><a href="/Vijesti/Hrvatska/Kresimir-Beljak-porucio-Seselju-da-je-Hrvat.-Zato-ga-je-kaze-pustila-hrvatska-policija">
	            	  




	



 					Krešimir Beljak poručio Šešelju da je - Hrvat. Zato ga je, kaže, pustila hrvatska policija
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Ne negiraju bonuse</div>
						            	<h4><a href="/Vijesti/Hrvatska/Dosadasnji-NO-Uljanika-i-dalje-taji-Rossandinu-placu-To-je-poslovna-tajna-ali-nije-bas-tako-velika">
	            	  




	



 					Dosadašnji NO Uljanika i dalje taji Rossandinu plaću: 'To je poslovna tajna, ali nije baš tako velika'
					</a></h4>
	            </li>
												</ul>
					 <ul class="right">
					        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/content/view/full/1816582">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/vijesti/gospodarstvo/ministar-horvat-tvrdi-da-za-uljanik-postoje-cetiri-potencijalna-investitora.-poimence-ih-je-nabrojao/14402449-1-cro-HR/Ministar-Horvat-tvrdi-da-za-Uljanik-postoje-cetiri-potencijalna-investitora.-Poimence-ih-je-nabrojao_category_list.jpg" width="100" height="64"  style="" alt="foto: arhiva NL" title="foto: arhiva NL" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Nada za spas brodogradilišta</div>
						            	<h4><a href="/content/view/full/1816582">
	            	  




	



 					Ministar Horvat tvrdi da za Uljanik postoje četiri potencijalna investitora. Poimence ih je nabrojao
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Fotografije Davora Rostuhara </div>
						            	<h4><a href="/Vijesti/Hrvatska/Hrvatska-prvi-put-u-Louvreu-Plenkovic-u-Parizu-otvorio-izlozbu-Hrvatska-puna-boja">
	            	  




	



 					Hrvatska prvi put u Louvreu: Plenković u Parizu otvorio izložbu &quot;Hrvatska, puna boja&quot;
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Glavna skupština Uljanika</div>
						            	<h4><a href="/Vijesti/Hrvatska/Cirkus-zvani-Uljanik-Skupstina-je-dozivjela-potpuni-fijasko.-Brodogradiliste-pred-propascu">
	            	  




	



 					Cirkus zvani Uljanik: Skupština je doživjela potpuni fijasko. Brodogradilište pred propašću
					</a></h4>
	            </li>
										</ul>
   </div><div class="fb-likebox">
	<fb:like-box href="http://www.facebook.com/novilist" height="180" width="670" show_faces="true" stream="false" header="false"></fb:like-box>
</div>

    
</div> <!-- END COLUMN 1 -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.novilist.hr/bundles/novilist/images/logo.png"/>
      <meta itemprop="url" content="http://www.novilist.hr/bundles/novilist/images/logo.png">
      <meta itemprop="width" content="251">
      <meta itemprop="height" content="38">
    </div>
    <meta itemprop="name" content="Novi list">
  </div>


</div> <!-- END Article shema -->



			<!-- Main area: END -->
			
						<div id="column2">
							
																	
														<div class="ezxmltext-field"><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(9);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=12268'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=9&amp;n=59953' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=5991'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=2&amp;n=7877' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=65848'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=7&amp;n=65985' /></a></noscript></div></div><p><div id="tabovi" style="margin:0 0 20px 0"><ul><li><div class="wrap"><ul class="tabs"><li><a href="#" id="tab-citate">ČITATE</a></li><li><a href="#" id="tab-komentirate">KOMENTIRATE</a></li><li><a href="#" id="tab-svidavamse">SVIĐA VAM SE</a></li></ul><div class="pane active"><ul class="tabs period"><li><a href="#">24 sata</a></li><li><a href="#">7 dana</a></li></ul><div class="pane active-subpane"><ul><li><a href="/Vijesti/Rijeka/U-Zurkovu-se-otkupljuje-zemljiste-za-prosirenje-ceste">U Žurkovu se otkupljuje zemljište za proširenje ceste</a></li><li><a href="/Vijesti/Gospodarstvo/Glavna-skupstina-dionicara-Upravi-Uljanika-iskazano-nepovjerenje">Glavna skupština dioničara: Upravi Uljanika iskazano nepovjerenje</a></li><li><a href="/Zivot-i-stil/Zanimljivosti/Prije-smrti-Hawking-je-bio-jasan-Nema-boga-ni-zivota-nakon-smrti">Prije smrti Hawking je bio jasan: Nema boga ni života nakon smrti</a></li><li><a href="/Vijesti/Hrvatska/HRVATSKA-USKORO-MEDU-NAJBOLJIMA-Roditelji-bi-iznos-pune-place-trebali-primati-tijekom-cijelog-roditeljskog-dopusta">HRVATSKA USKORO MEĐU NAJBOLJIMA? Roditelji bi iznos pune plaće trebali primati tijekom cijelog roditeljskog dopusta</a></li><li><a href="/Kultura/Americka-promocija-knjige-o-Tomislavu-Gotovcu-uz-njegove-filmove">Američka promocija knjige o Tomislavu Gotovcu uz njegove filmove</a></li><li><a href="/Vijesti/Crna-kronika/Na-cesti-Klana-Marcelji-Mercedes-Vito-u-zavoju-produzio-ravno.-Vozac-je-u-bolnici">Na cesti Klana - Marčelji: Mercedes Vito u zavoju produžio ravno. Vozač je u bolnici</a></li><li><a href="/Sport/Nogomet/Sarajevska-slava-Roberta-Prosineckog-Toliko-su-ga-salijetali-da-je-zaboravio-po-sto-je-krenuo">Sarajevska slava Roberta Prosinečkog: Toliko su ga salijetali da je zaboravio po što je krenuo </a></li></ul></div><div class="pane"><ul><li><a href="/NL/NAJPOZNATIJA-HRVATSKA-RAKETA-Novi-list-ti-poklanja-dres-s-potpisom-Ivana-Rakitica">NAJPOZNATIJA HRVATSKA RAKETA Novi list ti poklanja dres s potpisom Ivana Rakitića</a></li><li><a href="/Scena/Showbiz/Reality-zvijezda-u-pripitom-stanju-objavila-provokativne-fotografije-u-grudnjaku">Reality zvijezda u pripitom stanju objavila provokativne fotografije u grudnjaku</a></li><li><a href="/Zivot-i-stil/Zanimljivosti/Google-Maps-uzrokovao-razvod.-Muskarac-je-trazio-najbrzu-rutu-a-pronasao-suprugu-u-zagrljaju-drugog">Google Maps uzrokovao razvod. Muškarac je tražio najbržu rutu, a pronašao suprugu u zagrljaju drugog</a></li><li><a href="/Scena/Showbiz/STOJ-NIJE-PROBLEM-Proslavit-ce-58.-rodendan-a-izgleda-kao-djevojcica">STOJ NIJE PROBLEM Proslavit će 58. rođendan, a izgleda kao djevojčica </a></li><li><a href="/Scena/Showbiz/Najljepsi-par-Hollywooda-Irina-Shayk-i-Bradley-Cooper-ne-vole-se-vise">Najljepši par Hollywooda Irina Shayk i Bradley Cooper ne vole se više </a></li><li><a href="/Komentari/Blogovi/Drugo-misljenje-Zdenka-Duke/ZDENKO-DUKA-Ne-trebamo-zaliti-Dragana-Covica">ZDENKO DUKA Ne trebamo žaliti Dragana Čovića </a></li><li><a href="/Sport/Nogomet/Pogledajte-sto-je-Dejan-Lovren-porucio-idiotima-zbog-kojih-se-igralo-pred-praznim-tribinama">Pogledajte što je Dejan Lovren poručio idiotima zbog kojih se igralo pred praznim tribinama</a></li></ul></div></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Rijeka/NA-ULAZU-U-RIJEKU-PISAT-CE-FIUME-Do-kraja-godine-ulice-u-Starom-gradu-dobivaju-ploce-s-postojecim-i-povijesnim-imenima">NA ULAZU U RIJEKU PISAT ĆE FIUME Do kraja godine ulice u Starom gradu dobivaju ploče s postojećim i povijesnim imenima</a></li><li><a href="/Vijesti/Rijeka/Slika-sahovnice-koja-je-odsklizala-iz-okvira-i-otkrila-Tita-snimljena-je-u-rijeckoj-Gimnaziji">Slika šahovnice koja je odsklizala iz okvira i otkrila Tita snimljena je u - riječkoj Gimnaziji</a></li><li><a href="/Vijesti/Rijeka/KATASTROFA-Kanadani-3.-maju-otkazali-sva-cetiri-broda-steta-za-proracun-cak-100-mil.-eura">KATASTROFA Kanađani "3. maju" otkazali sva četiri broda, šteta za proračun čak 100 mil. eura</a></li><li><a href="/Vijesti/Hrvatska/Dragan-Covic-okupio-cijeli-hrvatski-drzavni-vrh-Svjesno-se-radilo-protiv-prava-hrvatskog-naroda">Dragan Čović okupio cijeli hrvatski državni vrh: Svjesno se radilo protiv prava hrvatskog naroda</a></li><li><a href="/Vijesti/Hrvatska/Ne-zelimo-nasu-ljubav-skrivati-u-ormaru-Doznajte-koliko-je-istospolnih-brakova-dosad-sklopljeno-u-Hrvatskoj">Ne želimo našu ljubav skrivati "u ormaru": Doznajte koliko je istospolnih brakova dosad sklopljeno u Hrvatskoj </a></li><li><a href="/Zivot-i-stil/Zanimljivosti/Konzervativni-katolici-bijesni-zbog-zombija-Roditelji-moraju-kazneno-odgovarati!-Odgajaju-bolesnike">Konzervativni katolici bijesni zbog zombija: Roditelji moraju kazneno odgovarati! Odgajaju bolesnike</a></li><li><a href="/Zivot-i-stil/Zanimljivosti/Prije-smrti-Hawking-je-bio-jasan-Nema-boga-ni-zivota-nakon-smrti">Prije smrti Hawking je bio jasan: Nema boga ni života nakon smrti</a></li></ul></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Hrvatska/DRAMATICNO-UPOZORENJE-Zlata-Durdevic-Znanstvenici-se-boje-ratnih-zlocinaca">DRAMATIČNO UPOZORENJE Zlata Đurđević: Znanstvenici se boje ratnih zločinaca</a></li><li><a href="/Zivot-i-stil/Zanimljivosti/Prvi-grad-prijatelj-autizma-Svaki-poslovni-prostor-u-njemu-prihvatio-je-posebne-mjere-za-pomoc-autistima">Prvi grad prijatelj autizma: Svaki poslovni prostor u njemu prihvatio je posebne mjere za pomoć autistima</a></li><li><a href="/Vijesti/Rijeka/KATASTROFA-Kanadani-3.-maju-otkazali-sva-cetiri-broda-steta-za-proracun-cak-100-mil.-eura">KATASTROFA Kanađani "3. maju" otkazali sva četiri broda, šteta za proračun čak 100 mil. eura</a></li><li><a href="/Komentari/Kolumne/Pronadena-zemlja-Borisa-Pavelica/BORIS-PAVELIC-Udruzeni-nacionalni-pothvat">BORIS PAVELIĆ Udruženi nacionalni pothvat </a></li><li><a href="/Vijesti/Svijet/Kanada-za-dva-dana-potpuno-legalizira-marihuanu-Svako-kucanstvo-moci-ce-uzgojiti-cetiri-stabljike">Kanada za dva dana potpuno legalizira marihuanu: Svako kućanstvo moći će uzgojiti četiri stabljike</a></li><li><a href="/Vijesti/Rijeka/UPOZORENJE-STRUCNJAKA-Mariscina-je-usminkano-smetliste-i-centar-za-manipulaciju-smecem">UPOZORENJE STRUČNJAKA 'Marišćina je ušminkano smetlište i centar za manipulaciju smećem'</a></li><li><a href="/Vijesti/Hrvatska/OTOK-CE-ZASTITI-NJEGOVE-TRI-KCERI-Zlarin-ce-biti-prvi-hrvatski-otok-bez-jednokratne-plastike">OTOK ĆE ZAŠTITI NJEGOVE TRI KĆERI Zlarin će biti prvi hrvatski otok bez jednokratne plastike</a></li></ul></div></div></li><li class="bg-blue"><a class="showit" href="/search?q=NoviList">Pretraži članke</a></li></ul></div></p><div><div class="content-view-embeddedmedia"><div class="class-image"><div class="attribute-image"><p><a href="/Sport/NK-Rijeka"><img  src="/var/novilist/storage/images/media/images/hnk-rijeka2/6735160-1-cro-HR/HNK-Rijeka.jpg" width="300" height="100"  style="" alt="HNK Rijeka" title="HNK Rijeka" /></a></p></div></div></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(3);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=56696'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=3&amp;n=63400' /></a></noscript></div></div><div><div class="btnsOglasnici" style="margin-top: 10px; margin-bottom:10px;"><section class="vanitybuttonoglasnik" style="display:none"><div class="button"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja malih oglasa</a><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja osmrtnica</a></div><div class="cover"><div class="innie">Oglasnik Novog lista</div><div class="spine"></div><div class="outie">Oglasnik Novog lista</div></div><div class="shadow"></div></section><!--
	<div class="malioglasi" style="margin-bottom:5px;"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-malih-oglasa/6539044-2-cro-HR/Predaja-malih-oglasa.png" height=100></a></div><div class="osmrtnicepredaja"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postobituary&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-osmrtnica/6539051-2-cro-HR/Predaja-osmrtnica_large.png" height=100></a></div></div>
--></div><p><br><div id="promo"><div class="heading">

    	Promo

    </div><div class="img-wrap medium2w"><a href="/Promo-sadrzaji/Spremno-docekajte-novu-turisticku-sezonu"><img src="/var/novilist/storage/images/promo-sadrzaji/spremno-docekajte-novu-turisticku-sezonu/14347436-1-cro-HR/Spremno-docekajte-novu-turisticku-sezonu_promo_first.jpg" width="279" height="171" style="" alt="Spremno dočekajte novu turističku sezonu" title="Spremno dočekajte novu turističku sezonu"></a></div><div class="leading"><span>RBA TURISTIČKI KREDITI </span><h3><a href="/Promo-sadrzaji/Spremno-docekajte-novu-turisticku-sezonu">

		Spremno dočekajte novu turističku sezonu

		</a></h3></div><ul><li><div class="img-wrap miniw"><a href="/Promo-sadrzaji/Kako-rijesiti-svaki-izazov"><img src="/var/novilist/storage/images/promo-sadrzaji/kako-rijesiti-svaki-izazov/14393224-1-cro-HR/Kako-rijesiti-svaki-izazov_promo.jpg" width="100" height="48" style="" alt="Kako riješiti svaki izazov? " title="Kako riješiti svaki izazov? "></a></div><span>Design Thinking Hrvatska stiže u Rijeku idući tjedan</span><a href="/Promo-sadrzaji/Kako-rijesiti-svaki-izazov">

				Kako riješiti svaki izazov? 

				</a></li></ul></div><br><div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="" data-hide-cover="true" data-show-facepile="false" data-show-posts="true" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></p><div><div style="height:30px"></div><script src="//traffic.styria.hr/scripts/widget.js"></script><script>
if (window.location.pathname == '/Vijesti' || window.location.pathname == '/Vijesti/')
{}
else
{
     _tes.display({
        code: 'novilist_content',
        widgetWidth: 300,
        widgetHeight: 361
    });
}
</script></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(24);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=53713'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=24&amp;n=37138' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=3602'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=8&amp;n=17062' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=37556'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=4&amp;n=13425' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(25);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=49202'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=25&amp;n=23968' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=7406'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=5&amp;n=43361' /></a></noscript></div></div><p> </p><div><div id="tvrprofil" style="width:300px; height: 310px; margin-left: 2px; margin-top: 2px;"><iframe src="http://tv.phazer.info/phazerbox/11/?css=http://www.novilist.hr/bundles/novilist/css/tvprogram.css" allowtransparency="true" width="296" height="310" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></div><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(44);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=59588'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=44&amp;n=54382' /></a></noscript></div></div></div>

												
								
			</div>
			
    </div>
	<div id="content-footer">
								  
		
	  
	
 
			</div>
</div>
<div id="footer">
			<div id="footer">
	<div>
    	<ul>
        	<li class="first">
			        			<ul id="f-top" >
			<li><a href="#header" class="to-top">Povratak na vrh</a></li><li><a href="#" class="showit">mapa weba</a></li>
							



						
									<li>
			<a href="/NL/Impressum"  >impressum</a>
		</li>
						



						
									<li>
			<a href="/NL/Uvjeti-koristenja"  >uvjeti korištenja</a>
		</li>
						



						
									<li>
			<a href="/NL/Pretplati-se-na-Novi-list"  >pretplata</a>
		</li>
															<li>
			<a href="http://marketing.novilist.hr" target="_blank" >oglašavanje</a>
		</li>
			</ul>		
					
									<div style="display: block;" id="sitemap">
			<!-- SITEMAP START -->
			<div class="row">

				<div class="first">
				<h4><a href="/Vijesti">Vijesti</a></h4>
				<ul>
									<li><a href="/Vijesti/Rijeka">Rijeka</a></li>
									<li><a href="/Vijesti/Regija">Regija</a></li>
									<li><a href="/Vijesti/Hrvatska">Hrvatska</a></li>
									<li><a href="/Vijesti/Gospodarstvo">Gospodarstvo</a></li>
									<li><a href="/Vijesti/Svijet">Svijet</a></li>
									<li><a href="/Vijesti/Crna-kronika">Crna kronika</a></li>
									<li><a href="/Sve-vijesti">Sve vijesti</a></li>
									<li><a href="/Promo-sadrzaji">Promo sadržaji</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Komentari">Komentari</a></h4>
				<ul>
									<li><a href="/Komentari/Kolumne">Kolumne</a></li>
									<li><a href="/Komentari/Osvrti">Osvrti</a></li>
									<li><a href="/Komentari/Blogovi">Blogovi</a></li>
									<li><a href="/Komentari/Reagiranja">Reagiranja</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Sport">Sport</a></h4>
				<ul>
									<li><a href="/Sport/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Sport/Nogomet">Nogomet</a></li>
									<li><a href="/Sport/Kosarka">Košarka</a></li>
									<li><a href="/Sport/Rukomet">Rukomet</a></li>
									<li><a href="/Sport/Ostali-sportovi">Ostali sportovi</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Scena">Scena</a></h4>
				<ul>
									<li><a href="/Scena/Film">Film</a></li>
									<li><a href="/Scena/TV">TV</a></li>
									<li><a href="/Scena/Glazba">Glazba</a></li>
									<li><a href="/Scena/Moda">Moda</a></li>
									<li><a href="/Scena/Showbiz">Showbiz</a></li>
									<li><a href="http://rifmagazin.novilist.hr/" target="_blank">RIF magazin</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Kultura">Kultura</a></h4>
				<ul>
									<li><a href="/Kultura/Kazaliste">Kazalište</a></li>
									<li><a href="/Kultura/Knjizevnost">Književnost</a></li>
									<li><a href="/Kultura/Izlozbe">Izložbe</a></li>
									<li><a href="/Kultura/Ostalo">Ostalo</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Zivot-i-stil">Život i stil</a></h4>
				<ul>
									<li><a href="/Zivot-i-stil/Dom-i-vrt">Dom i vrt</a></li>
									<li><a href="/Zivot-i-stil/Gastro">Gastro</a></li>
									<li><a href="/Zivot-i-stil/Zdravlje-ljepota">Zdravlje &amp; ljepota</a></li>
									<li><a href="/Zivot-i-stil/Auto-moto">Auto-Moto &amp; Nautika</a></li>
									<li><a href="/Zivot-i-stil/Horoskop">Horoskop</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Znanost-i-tehnologija">Znanost i tech</a></h4>
				<ul>
									<li><a href="/Znanost-i-tehnologija/Tehnologija">Tehnologija</a></li>
									<li><a href="/Znanost-i-tehnologija/Znanost">Znanost</a></li>
				</ul>
				</div>
			
				<div>
				<h4><a href="/Multimedija">Multimedija</a></h4>
				<ul>
									<li><a href="/Multimedija/Foto">Foto</a></li>
									<li><a href="/Multimedija/Video">Video</a></li>
				</ul>
				</div>
				<div>
				<h4><a href="/Info-fun">Info</a></h4>
				<ul>
									<li><a href="/Info-fun/Informator">Informator</a></li>
									<li><a href="/Info-fun/HAK">HAK</a></li>
				</ul>
				</div>
				
				</div>
		<div class="row">
				
				<div class="first">
				<h4><a href="/Teme">Teme</a></h4>
				<ul>
									<li><a href="/Teme/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Teme/Serijal-Rijecki-muzej-neostvarenih-obecanja">Serijal: Riječki muzej neostvarenih obećanja</a></li>
									<li><a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a></li>
									<li><a href="/Teme">...</a></li>
				</ul>
				</div>
						
										<div>
				<h4><a href="/Magazin">Magazin</a></h4>
				<ul>
								<li><a href="/Magazin/Zivjeti-zdravo">Živjeti zdravo</a></li>
				</ul>
				</div>
															                    

				<div>
				<h4><a href="/Promo-sadrzaji">Promo sadržaji</a></h4>
				<ul>
									<li><a href="/Promo-sadrzaji/NOVI-LIST-pretplata">NOVI LIST pretplata</a></li>
				</ul>
				</div>
				<div>
					<h4><span>Ostalo</span></h4>
					<ul>
											 <li><a href="/Ankete">Ankete</a></li>
											 <li><a href="/Novine">Novine</a></li>
											 <li><a href="/NL">NL</a></li>
											 <li><a href="/115-godina-Novog-lista">115 godina Novog lista</a></li>
					</ul>
				</div>
				</div>
				</div><!-- SITEMAP END -->
			</li>
            <li>
            	<ul id="f-middle">
                	<li class="br">
                            <div class="bb">
                                 	<form method="post" action="/user/register">
                                 	<fieldset>
            					  	<h3>Newsletter</h3>
                                    <p>Prijavite se na naš dnevni besplatni newsletter!</p>
										<input class="txt newsletter-email" name="email" value="Upiši svoju e-mail adresu" type="text" />
										<input type="hidden" name="receive_newsletter" value="1" />
              						<button type="submit" title="traži"><span>Prijavi</span></button>
									</fieldset>
        							</form>
                            </div>
                           <div class="bt">
                            	<div>
                                    <h3>novilist.hr @SOCIAL</h3>
                                    <a href="http://www.facebook.com/novilist" class="facebook" target="_blank">Face book</a>
                                    <a href="/rss/sve.xml" class="rss" target="_blank">RSS</a>
                                    <a href="http://twitter.com/novilisthr" class="twitter" target="_blank">Twitter</a>
                                    <a href="http://www.youtube.com/novilisthr" class="youtube" target="_blank">You Tube</a>
                                    
                                </div>
                            </div>
                    </li>
                    <li class="bl br">
                    	<ul>
                    		<li class="first"><h3>Kontakti</h3></li>
                            <li><span>REDAKCIJA</span>
                            	e-mail: <a href="mailto:redakcija@novilist.hr">redakcija@novilist.hr</a><br />
                                telefon: +385 51 650 011
                            </li>
                            <li><span>PORTAL</span>
                            	e-mail: <a href="mailto:portal@novilist.hr">portal@novilist.hr</a> <br />
                                telefon: +385 51 444 334
			</li>
                            <li><span>MARKETING</span>
			e-mail: <a href="mailto:oglasi@novilist.hr">oglasi@novilist.hr</a> <br />
                            telefon: +385 51 650 088<br/>
                            web: <a href="http://marketing.novilist.hr">marketing.novilist.hr</a>
                            </li>
                                                        <li><span>TISKARA</span>
             web: <a href="http://tiskara.novilist.hr/" target=_blank>tiskara.novilist.hr</a> <br />
			e-mail: <a href="mailto:tiskara@novilist.hr">tiskara@novilist.hr</a> <br />
                            telefon: +385 51 650 048
                            </li>

                        </ul>
                    </li>
                    <li class="bl">                

  








	
	

	
		
	




	


	






	
	

















  






	






	








	




	










	


	


	


	












	
		
	
	
	









	                    	<table>
                        	<tr><td colspan="2"><h3>Današnje izdanje</h3></td></tr>
                        	<tr>
                            	<td>



<a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=coverimage&utm_content=footer&utm_campaign=pretplata" target=_blank><img src="http://wmd.hr/online-izdanje-novo/novilist.gif?v=73988"></a>
                                </td>
                                <td>
                                	<ul>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=read&utm_campaign=pretplata" target="_blank">pročitajte e-novine</a></li>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=subscribe&utm_campaign=pretplata" target="_blank">pretplatite se</a></li>
                                		<li><a href="http://marketing.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_campaign=marketing" target="_blank">marketing</a></li>
					
                                    </ul>
                                </td>
                            </tr>
                    	</table>                    </li>
                </ul>
            </li>
            <li>
		        			<ul id="f-menu" >
							



						
									<li>
			<a href="/Vijesti"  >Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Žitvot i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tehnologija</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
			</ul>		
					
            </li>
            <li>
			<div id="f-brands-wrap-imgs">
				<ul>
					<li><img src="/extension/novilist/design/novilist/images/footer-nasibrandovi.png" alt="Novilist proizvodi i usluge" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-feniks.png" alt="Feniks logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-skandi.png" alt="Skandi logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-butiga.png" alt="Butiga logo" /></li>
				</ul>				
				</div>
          </li>
            <li>
				<ul id="f-bottom">
					<li>
						<a href="/">Copyright &copy; 2018. Novi list d.d.</a>
					</li>
					<li>
						<a target="_blank" href="http://www.neomedia.hr">Web: NEOMEDIA komunikacije</a>
					</li>
					<li>
						<a target="_blank" href="http://oglasicdn.novilist.hr/NL/POLITIKA-PRIVATNOSTI-NOVILIST.pdf">Politika privatnosti</a>
					</li>
				</ul>
	

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#4370c3"
    },
    "button": {
      "background": "#fff",
      "text": "#4370c3"
    }
  },
  "content": {
    "message": "Ove internetske stranice koriste kolačiće kako bi osigurale bolje korisničko iskustvo i funkcionalnost stranica.",
    "dismiss": "Slažem se",
    "link": " Više o kolačićima...",
    "href": "http://oglasicdn.novilist.hr/NL/POLITIKA-KOLACICA-NOVILIST.pdf"
  }
})});
</script>

				</li>
        </ul>
    </div>
</div>	</div>

<hx:include src="/_fragment?_path=contentId%3D1385015%26locationId%3D1816289%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A7%253A%2522default%2522%253Bs%253A7%253A%2522matcher%2522%253BN%253B%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253AVisits%253AvisitCount&amp;_hash=U%2B%2BmG4b%2FxD%2BMXm9b%2BeyAb4OIw75COK6G4V1QBJSDA2Y%3D"></hx:include>
<!-- Complete page area: END -->
<!-- Footer script area: START -->
    
</body>
</html>    